» Ubuntu » Packages » xenial (16.04LTS) » virtual » libduppy-ocaml-958t6
xenial  ]

Virtual Package: libduppy-ocaml-958t6

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libduppy-ocaml-958t6

libduppy-ocaml
Advanced scheduler for OCaml (Runtime library)