» Ubuntu » Packages

Error

two or more packages specified (libgfortran-5-dev-powerpcspe-cross xenial)