» Ubuntu » Packages » xenial (16.04LTS) » virtual » libghc-hslua-dev-0.4.1-faa31
xenial  ]

Virtual Package: libghc-hslua-dev-0.4.1-faa31

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-hslua-dev-0.4.1-faa31

libghc-hslua-dev
Lua language interpreter embedding in Haskell