» Ubuntu » Packages » xenial (16.04LTS) » libs » liblouis9
xenial  ] [  xenial-updates  ]
[ Source: liblouis  ]

Package: liblouis9 (2.6.4-2ubuntu0.4 and others) [security]

Links for liblouis9

Screenshot

Ubuntu Resources:

Download Source Package liblouis:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Accessibility Team (Mail Archive)
  • Samuel Thibault
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Braille translation library - shared libs

Other Packages Related to liblouis9

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [not amd64, arm64, ppc64el]
  • dep: liblouis-data
    Braille translation library - data

Download liblouis9

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 2.6.4-2ubuntu0.4 58.2 kB157.0 kB [list of files]
arm64 2.6.4-2 50.6 kB147.0 kB [list of files]
armhf 2.6.4-2 60.0 kB135.0 kB [list of files]
i386 2.6.4-2ubuntu0.4 55.5 kB156.0 kB [list of files]
powerpc 2.6.4-2 50.6 kB163.0 kB [list of files]
ppc64el 2.6.4-2 54.8 kB227.0 kB [list of files]
s390x 2.6.4-2 57.3 kB180.0 kB [list of files]