» Ubuntu » Packages

Error

two or more packages specified (golang-github-lxc-lxd-dev yakkety-updates)