» Ubuntu » Packages

Error

two or more packages specified (golang-gopkg-lxc-go-lxc.v2-dev yakkety-updates)