» Ubuntu » Packages » yakkety-updates » ocaml

Software Packages in "yakkety-updates", Subsection ocaml

libllvm-3.9-ocaml-dev (1:3.9.1-4ubuntu3~16.10.1) [universe]
Modular compiler and toolchain technologies, OCaml bindings