» Ubuntu » Packages

Error

two or more packages specified (libpugixml-dev yakkety)