» Ubuntu » Packages » zesty-updates » interpreters

Software Packages in "zesty-updates", Subsection interpreters

gjs (1.48.5-0ubuntu0.1) [universe]
Mozilla-based javascript bindings for the GNOME platform
gjs-tests (1.48.5-0ubuntu0.1) [universe]
Mozilla-based javascript bindings for the GNOME platform
libdb5.3-tcl (5.3.28-12ubuntu0.1) [universe]
Berkeley v5.3 Database Libraries for Tcl [module]
libjavascriptcoregtk-4.0-bin (2.18.4-0ubuntu0.17.04.1) [universe]
JavaScript engine library from WebKitGTK+ - command-line interpreter
lua-lxc (2.0.8-0ubuntu1~17.04.2)
Linux Containers userspace tools (Lua bindings)