» Ubuntu » Packages » zesty-updates » oldlibs

Software Packages in "zesty-updates", Subsection oldlibs

gnome-packagekit-session (3.22.7-0ubuntu3.17.04.2) [universe]
Transitional package (gnome-packagekit-session -> gnome-software)