» Ubuntu » Packages

Error

two or more packages specified (needrestart zesty)