» Ubuntu » 软件包

Error

two or more packages specified (canonical ltd xserver-xorg-core-hwe-18.04)