» Ubuntu » 软件包

Error

two or more packages specified (canonical ltd libapache2-mod-rivet)