» Ubuntu » 软件包

Error

two or more packages specified (gcc-7-source cosmic-updates)