» Ubuntu » 软件包

Error

two or more packages specified (lib32atomic1-mips64el-cross cosmic-updates)