» Ubuntu » 软件包

Error

two or more packages specified (lib64itm1-i386-cross cosmic-updates)