» Ubuntu » 软件包

Error

two or more packages specified (lib64gphobos71-dbg-x32-cross cosmic)