» Ubuntu » 软件包

Error

two or more packages specified (libclansdl-1.0v5 cosmic)