» Ubuntu » 软件包

Error

two or more packages specified (libn32gcc-9-dev-mips64el-cross disco-updates)