» Ubuntu » 软件包

Error

two or more packages specified (gobjc-9-powerpc-linux-gnu disco-updates)