» Ubuntu » 软件包

Error

two or more packages specified (canonical ltd dict-freedict-hrv-eng disco)