» Ubuntu » 软件包

Error

two or more packages specified (g++-mipsisa32r6-linux-gnu disco)