» Ubuntu » 软件包

Error

two or more packages specified (libx32stdc++-9-dev disco)