» Ubuntu » 软件包

Error

two or more packages specified (gambas3-gb-markdown eoan)