» Ubuntu » 软件包

Error

two or more packages specified (apache2 precise-updates)