» Ubuntu » 软件包

Error

two or more packages specified (nic-shared-modules-3.2.0-24-virtual-di precise-updates)