» Ubuntu » 软件包

Error

two or more packages specified (gdb64 precise-updates)