» Ubuntu » 软件包

Error

two or more packages specified (libruby1.8 precise-updates)