» Ubuntu » 软件包

Error

two or more packages specified (libkonq5abi1 precise-updates)