» Ubuntu » 软件包

Error

two or more packages specified (libsyndication4 precise-updates)