» Ubuntu » 软件包

Error

two or more packages specified (linux-source-3.2.0 precise-updates)