» Ubuntu » 软件包

Error

two or more packages specified (libmaven-dependency-plugin-java precise)