» Ubuntu » 软件包

Error

two or more packages specified (g++-4.6 precise)