» Ubuntu » 软件包

Error

two or more packages specified (libghc-ansi-wl-pprint-dev precise)