» Ubuntu » 软件包

Error

two or more packages specified (libghc-ieee754-dev precise)