» Ubuntu » 软件包

Error

two or more packages specified (java-virtual-machine precise)