» Ubuntu » 软件包

Error

two or more packages specified (jenkins-ssh-cli-auth precise)