» Ubuntu » 软件包

Error

two or more packages specified (libasis2010-dbg precise)