» Ubuntu » 软件包

Error

two or more packages specified (libfann2 precise)