» Ubuntu » 软件包

Error

two or more packages specified (libganymed-ssh2-java precise)