» Ubuntu » 软件包

Error

two or more packages specified (libghc-containers-dev-0.4.2.1-cfc64 precise)