» Ubuntu » 软件包

Error

two or more packages specified (libghc-utf8-string-prof precise)