» Ubuntu » 软件包

Error

two or more packages specified (libjavacc-maven-plugin-java precise)