» Ubuntu » 软件包

Error

two or more packages specified (libjenkins-dom4j-java-doc precise)