» Ubuntu » 软件包

Error

two or more packages specified (libnux-abiversion-20120411.01 precise)