» Ubuntu » 软件包

Error

two or more packages specified (libsidl1.4.0-java precise)