» Ubuntu » 软件包

Error

two or more packages specified (libtaoframework-lua5.1-cil precise)