» Ubuntu » 软件包

Error

two or more packages specified (libnokogiri-ruby1.9 precise)