» Ubuntu » 软件包

Error

two or more packages specified (padre-plugin-api-2 precise)