» Ubuntu » 软件包

Error

two or more packages specified (postgresql-plperl-8.4 precise)